<!DOCTYPE html>
<html class="no-js" lang="es-AR">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Se convirtió en ley el proyecto que garantiza los derechos humanos de personas sin techo | Cuestión Entrerriana</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://cuestionentrerriana.com.ar/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="https://cuestionentrerriana.com.ar/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se convirtió en ley el proyecto que garantiza los derechos humanos de personas sin techo | Cuestión Entrerriana" />
	<meta property="og:description" content="El proyecto que garantiza los derechos humanos de las personas en situación de calle y de las familias sin techo fue aprobado por el Senado de la Nación, y convertido en ley, por 44 votos afirmativos, tres negativos y siete abstenciones. La iniciativa define como su objeto el de garantizar integralmente y hacer operativos los [&hellip;]" />
	<meta property="og:url" content="https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/" />
	<meta property="og:site_name" content="Cuestión Entrerriana" />
	<meta property="article:publisher" content="http://facebook.com/cuestionentrerriana" />
	<meta property="article:published_time" content="2021-12-10T01:49:50+00:00" />
	<meta property="og:image" content="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/5eaf5902c2ee6_900.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta property="fb:app_id" content="336259573075938" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@cuestionent" />
	<meta name="twitter:site" content="@cuestionent" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cuestionentrerriana.com.ar/#organization","name":"Cuesti\u00f3n Entrerriana","url":"https://cuestionentrerriana.com.ar/","sameAs":["http://facebook.com/cuestionentrerriana","https://www.youtube.com/user/cuestionentrerriana","https://twitter.com/cuestionent"],"logo":{"@type":"ImageObject","@id":"https://cuestionentrerriana.com.ar/#logo","inLanguage":"es-AR","url":"https://cuestionentrerriana.com.ar/wp-content/uploads/2018/09/logo3.png","width":220,"height":60,"caption":"Cuesti\u00f3n Entrerriana"},"image":{"@id":"https://cuestionentrerriana.com.ar/#logo"}},{"@type":"WebSite","@id":"https://cuestionentrerriana.com.ar/#website","url":"https://cuestionentrerriana.com.ar/","name":"Cuesti\u00f3n Entrerriana","description":"Noticias entrerrianas","publisher":{"@id":"https://cuestionentrerriana.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cuestionentrerriana.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#primaryimage","inLanguage":"es-AR","url":"https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/5eaf5902c2ee6_900.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#webpage","url":"https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/","name":"Se convirti\u00f3 en ley el proyecto que garantiza los derechos humanos de personas sin techo | Cuesti\u00f3n Entrerriana","isPartOf":{"@id":"https://cuestionentrerriana.com.ar/#website"},"primaryImageOfPage":{"@id":"https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#primaryimage"},"datePublished":"2021-12-10T01:49:50+00:00","dateModified":"2021-12-10T01:49:50+00:00","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/"]}]},{"@type":"Article","@id":"https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#article","isPartOf":{"@id":"https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#webpage"},"author":{"@id":"https://cuestionentrerriana.com.ar/#/schema/person/349a1efad105b4ea69d50a10a8500084"},"headline":"Se convirti\u00f3 en ley el proyecto que garantiza los derechos humanos de personas sin techo","datePublished":"2021-12-10T01:49:50+00:00","dateModified":"2021-12-10T01:49:50+00:00","mainEntityOfPage":{"@id":"https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#webpage"},"commentCount":0,"publisher":{"@id":"https://cuestionentrerriana.com.ar/#organization"},"image":{"@id":"https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#primaryimage"},"keywords":"derechos humanos de personas sin techo,Senado de la Naci\u00f3n","articleSection":"Nacionales","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#respond"]}]},{"@type":"Person","@id":"https://cuestionentrerriana.com.ar/#/schema/person/349a1efad105b4ea69d50a10a8500084","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://cuestionentrerriana.com.ar/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/6c4b6475228d2e79be1e39c0e5a5d952?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cuestión Entrerriana &raquo; Feed" href="https://cuestionentrerriana.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuestión Entrerriana &raquo; RSS de los comentarios" href="https://cuestionentrerriana.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cuestión Entrerriana &raquo; Se convirtió en ley el proyecto que garantiza los derechos humanos de personas sin techo RSS de los comentarios" href="https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cuestionentrerriana.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cuestionentrerriana.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://cuestionentrerriana.com.ar/wp-content/themes/point/style.css?ver=5.5.7' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus { border-color:#1c8f3e;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#1c8f3e; }
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a { background-color:#1c8f3e; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold&#038;v1&#038;ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Cbold&#038;v1&#038;ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts3-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A600%2C700%7CMontserrat%3A400%2C700&#038;ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://cuestionentrerriana.com.ar/wp-content/themes/point/css/responsive.css?ver=5.5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://cuestionentrerriana.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cuestionentrerriana.com.ar/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cuestionentrerriana.com.ar/wp-content/themes/point/js/modernizr.min.js?ver=5.5.7' id='modernizr-js'></script>
<script type='text/javascript' src='https://cuestionentrerriana.com.ar/wp-content/themes/point/js/customscript.js?ver=5.5.7' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://cuestionentrerriana.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://cuestionentrerriana.com.ar/wp-json/wp/v2/posts/338958" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuestionentrerriana.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cuestionentrerriana.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.7" />
<link rel='shortlink' href='https://cuestionentrerriana.com.ar/?p=338958' />
<link rel="alternate" type="application/json+oembed" href="https://cuestionentrerriana.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuestionentrerriana.com.ar%2Fse-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuestionentrerriana.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuestionentrerriana.com.ar%2Fse-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo%2F&#038;format=xml" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2483434-5"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-2483434-5');
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8272039759166344",
          enable_page_level_ads: true
     });
    </script>
</head>
    
<body id ="blog" class="post-template-default single single-post postid-338958 single-format-standard main">
    
    
    
    
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Tendencias:</li>
																<li class="trendingPost ">
							<a href="https://cuestionentrerriana.com.ar/el-gobierno-confirmo-el-pago-de-un-bono-para-jubiladas-y-jubilados-antes-de-fin-de-ano/" title="El Gobierno confirmó el pago de un bono para jubiladas y jubilados antes de fin de año" rel="bookmark">El Gobierno confirmó el...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://cuestionentrerriana.com.ar/nosotros-nunca-moriremos-dio-inicio-al-ficer/" title="Nosotros nunca moriremos dio inicio al FICER" rel="bookmark">Nosotros nunca moriremos...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="https://cuestionentrerriana.com.ar/bordet-inauguro-el-tercer-festival-de-cine-internacional-de-entre-rios/" title="Bordet inauguró el tercer Festival de Cine Internacional de Entre Ríos" rel="bookmark">Bordet inauguró el terc...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="https://cuestionentrerriana.com.ar/sonia-velazquez-confirmo-que-tambien-se-implementara-en-entre-rios-el-pase-sanitario/" title="Sonia Velázquez confirmó que también se implementará en Entre Ríos el Pase Sanitario" rel="bookmark">Sonia Velázquez confirm...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
															<h2 id="logo" class="image-logo"><a href="https://cuestionentrerriana.com.ar"><img src="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/07/logo-cuestion-2021.png" alt="Cuestión Entrerriana"></a></h2>
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-superior" class="menu"><li id="menu-item-97835" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://cuestionentrerriana.com.ar">Home<br /><span class="sub"></span></a></li>
<li id="menu-item-228109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="http://cuestionentrerriana.com.ar">Secciones<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-228110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://cuestionentrerriana.com.ar/category/infogeneral/">Información General<br /><span class="sub"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-228141" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/politica/">Política<br /><span class="sub"></span></a></li>
		<li id="menu-item-228114" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/economia/">Economía<br /><span class="sub"></span></a></li>
		<li id="menu-item-244596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/internacionales/">Internacionales<br /><span class="sub"></span></a></li>
		<li id="menu-item-228140" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/cultura/">Cultura<br /><span class="sub"></span></a></li>
		<li id="menu-item-228113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://cuestionentrerriana.com.ar/category/nacionales/">Nacionales<br /><span class="sub"></span></a></li>
		<li id="menu-item-228116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://cuestionentrerriana.com.ar/category/educacion/">Educación<br /><span class="sub"></span></a>
		<ul class="sub-menu">
			<li id="menu-item-228139" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/educacion/noticias-uader/">UADER<br /><span class="sub"></span></a></li>
		</ul>
</li>
		<li id="menu-item-228142" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/policiales/">Policiales<br /><span class="sub"></span></a></li>
	</ul>
</li>
	<li id="menu-item-228111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://cuestionentrerriana.com.ar/category/deportes/">Deportes<br /><span class="sub"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-279223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/deportes/basquet/">Básquet<br /><span class="sub"></span></a></li>
		<li id="menu-item-279222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/deportes/basquet/nba/">NBA<br /><span class="sub"></span></a></li>
	</ul>
</li>
	<li id="menu-item-228118" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/opinion/">Opinión<br /><span class="sub"></span></a></li>
	<li id="menu-item-228143" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/tecnologia/">Tecnología<br /><span class="sub"></span></a></li>
	<li id="menu-item-228119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cuestionentrerriana.com.ar/category/sindicales/">Sindicales<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-228120" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cuestionentrerriana.com.ar/contacto/">Contacto<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><a href="http://www.maran.com.ar/"><img src="https://cuestionentrerriana.com.ar/ads/banner-960-maran.png" title="Maran Suites & Towers" alt="Maran Suites & Towers"></a></div>						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-338958" class="post post-338958 type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-derechos-humanos-de-personas-sin-techo tag-senado-de-la-nacion has_thumb">
					<div class="single_post">
						<header>
                            <!-- Start Title -->
							<h1 class="title single-title">Se convirtió en ley el proyecto que garantiza los derechos humanos de personas sin techo</h1>
							<!-- End Title -->
                            <img width="640" height="360" src="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/5eaf5902c2ee6_900.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/5eaf5902c2ee6_900.jpg 640w, https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/5eaf5902c2ee6_900-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="https://cuestionentrerriana.com.ar/author/pancho/" title="Entradas de Redacción" rel="author">Redacción</a></span> | <span class="thetime">09/12/2021</span> | <span class="thecategory"><a href="https://cuestionentrerriana.com.ar/category/nacionales/" rel="nofollow">Nacionales</a></span> | <span class="thecomment"><a href="https://cuestionentrerriana.com.ar/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#respond">No hay comentarios</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><strong>El proyecto que garantiza los derechos humanos de las personas en situación de calle y de las familias sin techo fue aprobado por el Senado de la Nación, y convertido en ley, por 44 votos afirmativos, tres negativos y siete abstenciones.</strong></p>
<p>La iniciativa define como su objeto el de garantizar integralmente y hacer operativos los derechos humanos de las personas en situación de calle y &#8220;en riesgo a la situación de calle que se encuentren en el territorio de la República Argentina&#8221;.</p>
<p>Asimismo, se dispone la creación, en el ámbito del Ministerio de Desarrollo Social, de un espacio de articulación para coordinar su implementación, particularmente en lo referido a los deberes del Estado y a los programas de política pública.</p>
<p>De ese espacio deben participar los ministerios de Salud; de las Mujeres, Géneros y Diversidad; del Interior; de Desarrollo Territorial y Hábitat; de la Secretaría de Políticas Integrales sobre Drogas de la Nación (SEDRONAR); los ámbitos universitarios, sindicales, organizaciones sociales; y cualquier otra área que deba estar involucrada para un abordaje integral en la materia a nivel nacional, provincial y municipal.</p>
<p>Se establece como principio general el siguiente: &#8220;La situación de calle y el riesgo a la situación de calle son estados de vulnerabilidad social extrema que implican una grave restricción para el ejercicio de los derechos consagrados en la Constitución Nacional y los tratados internacionales de derechos humanos&#8221;.</p>
<p>Según el proyecto aprobado el jueves, las personas en situación de calle y en riesgo a la situación de calle tienen derecho a ser respetadas en su dignidad personal y en su integridad física.</p>
<p>Asimismo, indica que el Estado debe realizar acciones positivas tendientes a evitar y eliminar toda discriminación o estigmatización hacia las personas en situación de calle o en riesgo a la situación de calle, estableciendo a la vez condiciones que permitan el ejercicio de su autodeterminación y el libre desarrollo de la personalidad y de la subjetividad.</p>
<p>También se establece el derecho a la identidad personal, que supone la individualización en la sociedad mediante un nombre propio, una personalidad jurídica y una nacionalidad.</p>
<p>Además, el Estado debe realizar acciones positivas para la tramitación gratuita de todos los documentos necesarios para acreditar la identidad personal: partida de nacimiento, documento nacional de identidad, las claves únicas de inscripción laboral y tributaria y toda otra documentación que sea tendiente al reconocimiento de su identidad.</p>
<p>La norma establece que las personas en situación de calle o en riesgo de situación de calle tienen derecho al acceso y uso de los servicios, de la infraestructura y de los espacios públicos sin discriminación por su condición de vulnerabilidad.</p>
<p>Este derecho al acceso y uso de los servicios, de la infraestructura y de los espacios públicos no puede configurarse en una acción organizada y permanente.</p>
<p>El Estado debe procurar evitar el uso coercitivo de la fuerza pública, para ello debe agotar todas las instancias de articulación de las acciones y medidas asistenciales establecidas en esta ley.</p>
<p>La oficialista correntina Ana Almirón remarcó que &#8220;la gente que está en la calle se encuentra en situación extrema&#8221; y agregó que &#8220;este proyecto tendría que haber sido aprobado mucho antes&#8221;.</p>
<p>&#8220;Vivir en la calle no es digno. Parecería que la solución es darle alimentos y no derechos. Parece que lo hacen para sentirse bien&#8221;, manifestó Almirón.</p>
<p>El radical chaqueño Víctor Zimmermann ratificó el acuerdo de la oposición al proyecto afirmando: &#8220;en nuestra provincia tenemos altos índices de pobreza y marginalidad y nos parece que este es un proyecto oportuno porque el Estado debe estar siempre presente para resolver los problemas de los que tienen alta vulnerabilidad&#8221;.</p>
<p>La santafecina Alejandra Vucasovich, del Interbloque Parlamentario Federal, por el contrario, opinó que &#8220;esta ley no cumple con la intención de que se apliquen los derechos humanos para cada uno de los indigentes&#8221;.</p>
<p>&#8220;No entiendo qué es lo que quieren decir cuando hablan de ampliación de derechos. ¿Ampliación de derecho para que duerman en una plaza? ¿Inclusión es dejarlos dormir en un parque? Los indigentes tienen derecho a una vivienda digna, no a ocupar un lugar público&#8221;, sentenció Vucasovich.</p>
<p>Finalmente, la porteña de Juntos por el Cambio, Guadalupe Tagliaferri, mencionó que &#8220;esta ley tiene enormes y ambiciosos objetivos&#8221; y destacó que &#8220;como está planteada o es inaplicable o es para repartir plata a los grupos sociales amigos y dejar desdibujado al poder ejecutivo de cada una de las provincias&#8221;.</p>
																															<div class="bottomad">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cuestion_single_abajo_nota_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8272039759166344"
     data-ad-slot="2754437229"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
															 
															<!-- Start Tags -->
								<div class="tags"><span class="tagtext">Tags:</span><a href="https://cuestionentrerriana.com.ar/tag/derechos-humanos-de-personas-sin-techo/" rel="tag">derechos humanos de personas sin techo</a>, <a href="https://cuestionentrerriana.com.ar/tag/senado-de-la-nacion/" rel="tag">Senado de la Nación</a></div>
								<!-- End Tags -->
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
		<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Add a Comment</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-convirtio-en-ley-el-proyecto-que-garantiza-los-derechos-humanos-de-personas-sin-techo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://cuestionentrerriana.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email Address:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='338958' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="79a3dfcc58" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
			<div class="sidebar_list">
				<li id="search-4" class="widget widget-sidebar widget_search"><h3>Buscador</h3><form method="get" id="searchform" class="search-form" action="https://cuestionentrerriana.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Buscar" onblur="if (this.value == '') {this.value = 'Buscar site';}" onfocus="if (this.value == 'Buscar') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Buscar">
	</fieldset>
</form></li><li id="archives-4" class="widget widget-sidebar widget_archive"><h3>Archivo</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://cuestionentrerriana.com.ar/2021/12/'> diciembre 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/10/'> octubre 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/08/'> agosto 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/07/'> julio 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/06/'> junio 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/10/'> octubre 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/08/'> agosto 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/07/'> julio 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/06/'> junio 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/05/'> mayo 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/04/'> abril 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/03/'> marzo 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/02/'> febrero 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2017/01/'> enero 2017 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/10/'> octubre 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/08/'> agosto 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/07/'> julio 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/06/'> junio 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/05/'> mayo 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/04/'> abril 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/03/'> marzo 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/02/'> febrero 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2016/01/'> enero 2016 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/10/'> octubre 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/08/'> agosto 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/07/'> julio 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/06/'> junio 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/05/'> mayo 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/04/'> abril 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/03/'> marzo 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/02/'> febrero 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2015/01/'> enero 2015 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/10/'> octubre 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/08/'> agosto 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/07/'> julio 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/06/'> junio 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/05/'> mayo 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/04/'> abril 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/03/'> marzo 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/02/'> febrero 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2014/01/'> enero 2014 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/10/'> octubre 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/08/'> agosto 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/07/'> julio 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/06/'> junio 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/05/'> mayo 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/04/'> abril 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/03/'> marzo 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/02/'> febrero 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2013/01/'> enero 2013 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/10/'> octubre 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/08/'> agosto 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/07/'> julio 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/06/'> junio 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/05/'> mayo 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/04/'> abril 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/03/'> marzo 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/02/'> febrero 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2012/01/'> enero 2012 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/10/'> octubre 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/08/'> agosto 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/07/'> julio 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/06/'> junio 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/05/'> mayo 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/04/'> abril 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/03/'> marzo 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/02/'> febrero 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2011/01/'> enero 2011 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/12/'> diciembre 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/11/'> noviembre 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/10/'> octubre 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/08/'> agosto 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/07/'> julio 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/06/'> junio 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/05/'> mayo 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/04/'> abril 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/03/'> marzo 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/02/'> febrero 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2010/01/'> enero 2010 </option>
	<option value='https://cuestionentrerriana.com.ar/2009/12/'> diciembre 2009 </option>
	<option value='https://cuestionentrerriana.com.ar/2009/11/'> noviembre 2009 </option>
	<option value='https://cuestionentrerriana.com.ar/2009/10/'> octubre 2009 </option>
	<option value='https://cuestionentrerriana.com.ar/2009/09/'> septiembre 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="custom_html-3" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><p style="padding-top:20px;"></p> 

<a href="https://www.entrerios.gov.ar/msalud/"><img src="https://cuestionentrerriana.com.ar/ads/banner-provincia-cuidados-300x250.gif" title="Ola de Cuidados - Gobierno de Entre Ríos" alt="Ola de Cuidados - Gobierno de Entre Ríos"  style="padding-top:20px;"></a>

<p style="padding-top:20px;"></p> 
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cuestion_abajotags_single300x250, creado 12/11/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8272039759166344"
     data-ad-slot="4630409251"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li><li id="custom_html-2" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.hcder.gov.ar/"><img src="https://cuestionentrerriana.com.ar/ads/diputados-300x200.gif" title="Cámara de Diputados de la provincia de Entre Ríos" alt="Cámara de Diputados de la provincia de Entre Ríos"  style="padding-top:20px;"></a>

<p style="padding-top:20px;"></p> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar-cuestión-nuevo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8272039759166344"
     data-ad-slot="4767827280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.esco.com.ar/"><img src="https://cuestionentrerriana.com.ar/ads/logo-esco.png" title="ESCO" alt="ESCO"  style="padding-top:20px;"></a>


<a href="https://hcdparana.gob.ar/"><img src="https://cuestionentrerriana.com.ar/ads/hcd-360x150.jpg" title="Honorable Concejo Deliberante de Paraná" alt="Honorable Concejo Deliberante de Paraná"  style="padding-top:30px;width:300px;"></a>

<a href="http://www.aguanuestra.com.ar/"><img src="https://cuestionentrerriana.com.ar/ads/agua-nuestra-300x100.png" title="Agua Nuestra" alt="Agua Nuestra"  style="padding-top:20px;"></a>

<a href="https://www.parana.gob.ar/"><img src="https://cuestionentrerriana.com.ar/ads/municipalidad-septiembre-luminarias.jpeg" title="Municipalidad de Paraná" alt="Nueva Iluminación Led"  style="padding-top:20px;"></a>

<a href="http://www.aguanuestra.com.ar/auita/"><img src="https://cuestionentrerriana.com.ar/ads/auita-300x250.png" title="Agua Nuestra - Auita" alt="Auita"  style="padding-top:20px;"></a>

<a href="https://pnacoworking.com.ar/"><img src="https://cuestionentrerriana.com.ar/ads/parana-coworking-300x250.jpg" title="Paraná Coworking" alt="Paraná Coworking" style="padding-top:20px;"></a>

<a href="http://justorestaurant.com.ar/"><img src="https://cuestionentrerriana.com.ar/ads/justo-300x250.jpg" title="Justo Restaurant" alt="Justo Restaurant"  style="padding-top:20px;"></a>

<a href="http://www.montecatini.com.ar/"><img src="https://cuestionentrerriana.com.ar/ads/montecatini.jpg" title="Montecatini" alt="Montecatini"  style="padding-top:20px;"></a>

<a href="http://www.tuautoescuela.com.ar/"><img src="https://cuestionentrerriana.com.ar/ads/banner-autoescuela.png" title="Tu AutoEscuela" alt="Tu AutoEscuela" style="padding-top:20px;"></a></div></li>			</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">Sindicales</div></h3>
								<div class="excerpt">
						<a href="https://cuestionentrerriana.com.ar/ate-y-upcn-rechazaron-la-recomposicion-salarial-propuesta-por-el-gobierno-provincial/" title="ATE y UPCN rechazaron la recomposición salarial propuesta por el Gobierno provincial" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/1639061833jpg-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/1639061833jpg-140x130.jpg 140w, https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/1639061833jpg-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">ATE y UPCN rechazaron la recomposición salarial propuesta por el Gobierno provincial</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://cuestionentrerriana.com.ar/la-negociacion-salarial-en-la-municipalidad-de-parana-proseguira-en-el-2022-confirmo-bahl/" title="La negociación salarial en la Municipalidad de Paraná proseguirá en el 2022 confirmó Bahl" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://cuestionentrerriana.com.ar/wp-content/uploads/2020/10/BAHL-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://cuestionentrerriana.com.ar/wp-content/uploads/2020/10/BAHL-140x130.jpg 140w, https://cuestionentrerriana.com.ar/wp-content/uploads/2020/10/BAHL-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">La negociación salarial en la Municipalidad de Paraná proseguirá en el 2022 confirmó Bahl</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://cuestionentrerriana.com.ar/el-gobierno-de-entre-rios-garantiza-salarios-acordes-a-la-inflacion-del-ano/" title="El Gobierno de Entre Ríos garantiza salarios acordes a la inflación del año" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-11.57.26-140x130.jpeg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-11.57.26-140x130.jpeg 140w, https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-11.57.26-60x57.jpeg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">El Gobierno de Entre Ríos garantiza salarios acordes a la inflación del año</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://cuestionentrerriana.com.ar/anunciaron-un-paro-total-de-actividades-para-el-viernes-en-el-banco-santander/" title="Anunciaron un paro total de actividades para el viernes en el Banco Santander" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/SANTANDER-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/SANTANDER-140x130.jpg 140w, https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/SANTANDER-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Anunciaron un paro total de actividades para el viernes en el Banco Santander</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://cuestionentrerriana.com.ar/julio-piumato-de-visita-en-parana/" title="Julio Piumato de visita en Paraná" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/PIUMATO-PARANA-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/PIUMATO-PARANA-140x130.jpg 140w, https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/PIUMATO-PARANA-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Julio Piumato de visita en Paraná</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="https://cuestionentrerriana.com.ar/la-uom-tambien-busca-superar-el-50-de-aumento-salarial-para-los-trabajadores-de-la-rama-siderurgica/" title="La UOM también busca superar el 50% de aumento salarial para los trabajadores de la rama siderúrgica" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/P1360633-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" loading="lazy" title="" srcset="https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/P1360633-140x130.jpg 140w, https://cuestionentrerriana.com.ar/wp-content/uploads/2021/12/P1360633-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">La UOM también busca superar el 50% de aumento salarial para los trabajadores de la rama siderúrgica</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2021 <a href="https://cuestionentrerriana.com.ar" title="Noticias entrerrianas" rel="nofollow">Cuestión Entrerriana</a>.</div>
<div class="copyright-text"></div>
<div class="footer-navigation">
					<ul class="menu">
				<li class="page_item page-item-940"><a href="https://cuestionentrerriana.com.ar/contacto/">Contacto</a></li>
<li class="page_item page-item-124"><a href="https://cuestionentrerriana.com.ar/feeds/">Feeds</a></li>
			</ul>
		</div>
<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2483434-5");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript' src='https://cuestionentrerriana.com.ar/wp-includes/js/comment-reply.min.js?ver=5.5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cuestionentrerriana.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://cuestionentrerriana.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</div><!--.main-container-->
</body>
</html>